Info Bang Maman
Thursday, 08 Dec 2022
  • BELAJAR BELAJAR DAN BELAJAR SUATU SAAT APA YANG KITA PELAJARI AKAN BERMANFA'AT BUAT DIRI KITA KELUARGA KITA DAN ORANG-ORANG YANG ADA DI SEKITAR KITA

Rangkuman Bridge, Etherchannel dan EoIP pada Mikrotik

Diterbitkan : - Kategori : MIKROTIK

Bridging
>> Merupakan gabungan dari beberapa interface pada mikrotik sehingga
interface tersebut akan berada dalam satu buah segemen jaringan dan
dapat dikategorikan ke dalam layer 2 atau switch
———————————————-
gambar topologi

pc — R1 — R1 — pc
———————————————-

konfigurasi dasar bridge
1. interface brid add name=bridge1
2. a. interface bridge port add interface=ether1 bridge=bridge1
b. interface bridge port add interface=ether2 bridge=bridge1
———————————————–
Rapid Spanning Tree Protocol
>>> interface bridge set bridge1 protocl-mode=rstp
>>> inetrface bridge pr
>>> interface bridge monitor 0

root bridge >>> router yang tidak memiliki interface dalam keadaan blocking
non root bridge >>> router yang memiliki interface dalam keadaan blocking

root-port >>> port yang menuju ke root bridge
designated port >>> port yang meninggalkan root bridge

syarat menjadi root bridge bridge
1. memiliki prioty terendah
2. memiliki mac address terendah
————————————————-
EoIP (Ethernet Over IP)
perintah yang digunakan

1. internet gateway
a. ip address
b. dns
c. route
d. nat

2. menambahkan interface eoip dan perhatian tunnel-id harus sama

/interface eoip add name=”…..” \
remote-address=ip_public_router_yg_dituju tunnel-id=0

3. menambahkan interface bridge
/interface bridge add name=bridge1
/interface bridge port add interface=”…..” bridge=bridge1
/interface bridge port add interface=ether2 bridge=bridge1

Post Terkait

PPPoE server Dan PPPoE Client

Tuesday, 1 Nov 2016

Job Sheet 3 Mikrotik

Thursday, 20 Aug 2015

Job Sheet 2 Mikrotik

Thursday, 20 Aug 2015

Blok Youtube pada Mikrotik

Wednesday, 1 Oct 2014

QoS dengan PCQ dan Queue Tree

Tuesday, 23 Sep 2014